Arx Libertatis Bug Tracker
star_faded.png
Please log in to bookmark issues
bug_report_small.png
CLOSED  Crash report #1467  -  [3E348C48] arx.exe!0x7ff70d01100e
Posted Jun 15, 2020 - updated Today (05:23)   Shortlink: http://arx.vg/1467
action_vote_minus_faded.png
0
Votes
action_vote_plus_faded.png
icon_info.png This issue is a duplicate of issue #1468 - "Shooting with the bow implementation crashes the game"
icon_info.png This issue has been closed with status "Not a bug" and resolution "DUPLICATE".
Issue details
  • Type of issue
    Crash report
  • Status
     
    Not a bug
  • Assigned to
    Not assigned to anyone
  • Type of bug
    Not triaged
  • Likelihood
    Not triaged
  • Effect
    Not triaged
  • Posted by
     CrashBot
  • Owned by
    Not owned by anyone
  • Estimated time
    Not estimated
  • Category
    Not determined
  • Resolution
    DUPLICATE
  • Priority
    Not determined
  • Reproducability
    Not determined
  • Severity
    Not determined
  • Targetted for
    icon_milestones.png Not determined
  • OS
    icon_customdatatype.png Windows
  • Architecture
    icon_customdatatype.png amd64
  • Fixed in
    icon_customdatatype.png Not determined
Issue description
Assertion Failed at Trail.cpp:117: m_positions.size() >= size_t(std::ceil(n)) 2

Unhandled exception

Exception code: BREAKPOINT

 Instruction address: 0x7ff70d01100e
 Stack pointer: 0x6ef0bdf330


Callstack:
 arx.exe!0x7ff70d01100e
 arx.exe!0x7ff70cfd8e11
 arx.exe!0x7ff70cf98fca
 arx.exe!0x7ff70cf99956
 arx.exe!0x7ff70cf960d2
 arx.exe!0x7ff70cfa7cfe
 arx.exe!0x7ff70d09f01a
 arx.exe!FT_GlyphSlot_Own_Bitmap()
 KERNEL32.DLL!BaseThreadInitThunk()
 ntdll.dll!RtlUserThreadStart()


Steps to reproduce this issue
Nothing entered.

#1
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 15, 14:40
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-9696-2308588625
#3
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 15, 14:40
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-9696-2308588625
#4
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 15, 14:40
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-9696-2308588625
#5
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 15, 14:40
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-9696-2308588625
#9
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:35
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-2212-1977090138
#6
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:35
was getting fucked by an ylside
#7
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:35
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-2212-1977090138
#8
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:35
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-2212-1977090138
#10
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:35
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-2212-1977090138
#12
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:37
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-1196-3731450195
#11
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:37
Ylside in level 4 after using a dispel scroll (first time i am encountering one)
#13
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:37
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-1196-3731450195
#14
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:37
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-1196-3731450195
#15
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:37
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-1196-3731450195
#17
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:50
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-12284-3694350007
#16
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:50
Ylside #2 after dispelling barrier in level 4, crashes every time, after casting magick missile a second time on him
#18
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:50
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-12284-3694350007
#19
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:50
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-12284-3694350007
#20
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 16, 05:50
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-12284-3694350007
#22
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 20, 00:19
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-11792-980901132
#21
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 20, 00:19
casted the enhance speed spell
#23
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 20, 00:19
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-11792-980901132
#25
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 20, 00:19
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-11792-980901132
#24
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 20, 00:19
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-11792-980901132
#26
icon_reply.pngReply
Comment posted by
 Daniel Scharrer
Jun 20, 05:32
Please run https://arx-libertatis.org/files/misc/arx-libertatis-1.2-trailtest/arx-libertatis-1.2-trailtest-windows.zip and upload arx.log after it crashes again.

The issue was updated with the following change(s):
  • The status has been updated, from New to Not a bug.
  • This issue has been closed
  • The resolution has been updated, from Not determined to DUPLICATE.
#28
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 26, 02:21
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-4368-3729566861
#27
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 26, 02:21
On level 5, fighting an Ylside that is behind the forcefield u can dispel, as soon as he swings the sword, it crashes
#29
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 26, 02:21
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-4368-3729566861
#31
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 26, 02:21
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-4368-3729566861
#30
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 26, 02:21
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-4368-3729566861
#32
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 11:09
I casted the speed spell in front of the merchant in the 5th level
#33
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 11:09
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-4484-1313205866
#34
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 11:09
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-4484-1313205866
#35
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 11:09
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-4484-1313205866
#36
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 11:09
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-4484-1313205866
#37
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:07
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-11944-2190566346
#38
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:07
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-11944-2190566346
#40
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:07
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-11944-2190566346
#39
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:07
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-11944-2190566346
#42
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:42
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-13204-174480254
#41
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:42
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-13204-174480254
#43
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:42
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-13204-174480254
#44
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 28, 12:42
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-13204-174480254
#45
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 21:03
I have entered an area behind the purple barrier on 4th level. Game crushed right after I was spotted by a knight.
#46
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 21:03
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-25440-1210855427
#47
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 21:03
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-25440-1210855427
#49
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 21:03
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-25440-1210855427
#48
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 21:03
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-25440-1210855427
#50
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 23:07
casted speed
#53
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 23:07
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-1020-3214729027
#51
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 23:07
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-1020-3214729027
#52
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 23:07
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-1020-3214729027
#54
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 29, 23:07
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-1020-3214729027
#55
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 03:45
I attacked a man who had a password to the Dark Order and he attacked me with his sword. I heard a magic sound and the game crashed.
#56
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 03:45
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-14160-369537806
#58
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 03:45
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-14160-369537806
#57
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 03:45
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-14160-369537806
#59
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 03:45
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-14160-369537806
#60
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 06:15
Whenever I fight with a bald red-armoured warrior with a sword the game crashes.
#61
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 06:15
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-11596-3669298845
#63
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 06:15
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-11596-3669298845
#62
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 06:15
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-11596-3669298845
#64
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 06:15
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-11596-3669298845
#66
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 11:30
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-9340-3226410486
#65
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 11:30
The game crushes each time the player or an enemy casts Speed spell
#67
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 11:30
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-9340-3226410486
#68
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 11:30
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-9340-3226410486
#69
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 11:30
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-9340-3226410486
#72
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 15:47
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-12468-276655952
#70
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 15:47
Used haste spell in Arx.
#71
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 15:47
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-12468-276655952
#73
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 15:47
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-12468-276655952
#74
icon_reply.pngReply
Comment posted by
 CrashBot
Jun 30, 15:47
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-12468-276655952
#76
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 01, 18:50
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-828-621448292
#75
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 01, 18:50
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-828-621448292
#77
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 01, 18:50
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-828-621448292
#78
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 01, 18:50
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-828-621448292
#79
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 01:16
I was in the Level 4 mines I believe, I had just dispelled the barrier in one of the passageways and was in a large cavern. I encountered a Ylside smileys/9.png who drew his weapon and that's when the game crashed

#80
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 01:16
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-27084-3236845325
#82
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 01:16
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-27084-3236845325
#81
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 01:16
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-27084-3236845325
#83
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 01:16
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-27084-3236845325
#84
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 13:31
Just casting Speed with rune system, on completion it just crashes to desktop.
#85
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 13:31
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-11456-3465794970
#86
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 13:31
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-11456-3465794970
#87
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 13:31
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-11456-3465794970
#88
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 13:32
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-11456-3465794970
#89
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:10
fighting the ylside inside akbaa temple
#90
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:10
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-264-3275943729
#91
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:10
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-264-3275943729
#92
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:10
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-264-3275943729
#93
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:10
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-264-3275943729
#95
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:25
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-5472-124829036
#94
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:25
Any time I enter combat vs Ylside , it crashes 2 seconds in.
#96
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:25
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-5472-124829036
#97
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:25
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-5472-124829036
#98
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 02, 14:25
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-5472-124829036
#100
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:10
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-15868-692821417
#99
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:10
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-15868-692821417
#101
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:10
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-15868-692821417
#102
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:10
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-15868-692821417
#103
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:12
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-8276-2157198662
#104
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:12
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-8276-2157198662
#105
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:12
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-8276-2157198662
#106
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 03, 18:12
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-8276-2157198662
#107
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 05:28
Crash when casting the spell " Speed "
#111
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 05:28
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-4996-4157569654
#108
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 05:28
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-4996-4157569654
#109
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 05:28
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-4996-4157569654
#110
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 05:28
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-4996-4157569654
#112
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:36
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-17040-80478109
#114
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:36
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-17040-80478109
#113
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:36
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-17040-80478109
#115
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:36
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-17040-80478109
#118
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:49
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-16412-1074442107
#116
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:49
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-16412-1074442107
#117
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:49
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-16412-1074442107
#119
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 10:49
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-16412-1074442107
#122
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 23:07
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-4204-632641140
#120
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 23:07
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-4204-632641140
#121
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 23:07
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-4204-632641140
#123
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 05, 23:07
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-4204-632641140
#124
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 07, 05:34
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-1528-1439757285
#125
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 07, 05:34
A file was uploaded. cfg.iniicon_open_new.png This comment was attached:

arxcrash-1528-1439757285
#127
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 07, 05:34
A file was uploaded. crash.txticon_open_new.png This comment was attached:

arxcrash-1528-1439757285
#126
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 07, 05:34
A file was uploaded. crash.dmpicon_open_new.png This comment was attached:

arxcrash-1528-1439757285
#128
icon_reply.pngReply
Comment posted by
 CrashBot
Jul 08, 13:26
A file was uploaded. arx.logicon_open_new.png This comment was attached:

arxcrash-9720-3798126107
#130
icon_reply.pngReply
Comment posted by
 CrashBot